summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorTony Vroon <chainsaw@gentoo.org>2008-10-01 11:19:27 +0000
committerTony Vroon <chainsaw@gentoo.org>2008-10-01 11:19:27 +0000
commit7b1e874b6d68d38abfce30f423be2fbd3fb22aa2 (patch)
tree88dfea3940a03cf8c3d0cac32951fbc39eefe7a7 /x11-plugins/pidgin-mpris/ChangeLog
parentversion bump - thanks Pinky - bug #184180 (diff)
downloadgentoo-2-7b1e874b6d68d38abfce30f423be2fbd3fb22aa2.tar.gz
gentoo-2-7b1e874b6d68d38abfce30f423be2fbd3fb22aa2.tar.bz2
gentoo-2-7b1e874b6d68d38abfce30f423be2fbd3fb22aa2.zip
Initial commit, ebuild based on the one submitted by Cristi Magherusan <majeru@gentoo.ro> in bug #234193. With thanks to upstream developer Sabin Iacob for resolving an automated fetch issue.
(Portage version: 2.2_rc11/cvs/Linux 2.6.27-rc8-dirty x86_64)
Diffstat (limited to 'x11-plugins/pidgin-mpris/ChangeLog')
-rw-r--r--x11-plugins/pidgin-mpris/ChangeLog12
1 files changed, 12 insertions, 0 deletions
diff --git a/x11-plugins/pidgin-mpris/ChangeLog b/x11-plugins/pidgin-mpris/ChangeLog
new file mode 100644
index 000000000000..6f10656e25c2
--- /dev/null
+++ b/x11-plugins/pidgin-mpris/ChangeLog
@@ -0,0 +1,12 @@
+# ChangeLog for x11-plugins/pidgin-mpris
+# Copyright 1999-2008 Gentoo Foundation; Distributed under the GPL v2
+# $Header: /var/cvsroot/gentoo-x86/x11-plugins/pidgin-mpris/ChangeLog,v 1.1 2008/10/01 11:19:27 chainsaw Exp $
+
+*pidgin-mpris-0.2.6 (01 Oct 2008)
+
+ 01 Oct 2008; <chainsaw@gentoo.org> +metadata.xml,
+ +pidgin-mpris-0.2.6.ebuild:
+ Initial commit, ebuild based on the one submitted by Cristi Magherusan
+ <majeru@gentoo.ro> in bug #234193. With thanks to upstream developer Sabin
+ Iacob for resolving an automated fetch issue.
+