summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorMarkus Rothe <corsair@gentoo.org>2005-12-18 18:10:30 +0000
committerMarkus Rothe <corsair@gentoo.org>2005-12-18 18:10:30 +0000
commit349fb779052b1c6dd23c4a922dd4790f0947fcdf (patch)
tree9a8ed9c4ecba5499614464f3eaeb169b9c097a53 /www-client/links/ChangeLog
parentDrop whitespace. (diff)
downloadhistorical-349fb779052b1c6dd23c4a922dd4790f0947fcdf.tar.gz
historical-349fb779052b1c6dd23c4a922dd4790f0947fcdf.tar.bz2
historical-349fb779052b1c6dd23c4a922dd4790f0947fcdf.zip
Stable on ppc64
Package-Manager: portage-2.0.51.22-r3
Diffstat (limited to 'www-client/links/ChangeLog')
-rw-r--r--www-client/links/ChangeLog5
1 files changed, 4 insertions, 1 deletions
diff --git a/www-client/links/ChangeLog b/www-client/links/ChangeLog
index 2af12bfd1586..746f298c0238 100644
--- a/www-client/links/ChangeLog
+++ b/www-client/links/ChangeLog
@@ -1,6 +1,9 @@
# ChangeLog for www-client/links
# Copyright 2002-2005 Gentoo Foundation; Distributed under the GPL v2
-# $Header: /var/cvsroot/gentoo-x86/www-client/links/ChangeLog,v 1.49 2005/12/12 13:41:23 gustavoz Exp $
+# $Header: /var/cvsroot/gentoo-x86/www-client/links/ChangeLog,v 1.50 2005/12/18 18:10:30 corsair Exp $
+
+ 18 Dec 2005; Markus Rothe <corsair@gentoo.org> links-2.1_pre19.ebuild:
+ Stable on ppc64
12 Dec 2005; Gustavo Zacarias <gustavoz@gentoo.org>
links-2.1_pre19.ebuild: