summaryrefslogtreecommitdiff
diff options
context:
space:
mode:
authorRepository mirror & CI <repomirrorci@gentoo.org>2018-10-23 21:03:43 +0000
committerRepository mirror & CI <repomirrorci@gentoo.org>2018-10-23 21:03:43 +0000
commit76c6a4e1318c59fae49c18cdc21496bbb95b0926 (patch)
tree062209b010d8ce7935ca7f0811432e8d748606f4 /pentoo.txt
parent2018-10-23T20:40:01Z (diff)
downloadrepos-76c6a4e1318c59fae49c18cdc21496bbb95b0926.tar.gz
repos-76c6a4e1318c59fae49c18cdc21496bbb95b0926.tar.bz2
repos-76c6a4e1318c59fae49c18cdc21496bbb95b0926.zip
2018-10-23T21:00:01Z
Diffstat (limited to 'pentoo.txt')
-rw-r--r--pentoo.txt10
1 files changed, 1 insertions, 9 deletions
diff --git a/pentoo.txt b/pentoo.txt
index 034c3851f47a..014857377cfe 100644
--- a/pentoo.txt
+++ b/pentoo.txt
@@ -15,15 +15,7 @@ WARNING:pkgcore:'genthree' repo at '/var/lib/repo-mirror-ci/sync/genthree' has u
WARNING:pkgcore:'xelnor' repo at '/var/lib/repo-mirror-ci/sync/xelnor' has unsupported profile format: build-id
WARNING:pkgcore:'xelnor' repo at '/var/lib/repo-mirror-ci/sync/xelnor' has unsupported profile format: build-id
*** syncing pentoo
-From https://github.com/pentoo/pentoo-overlay
- 4d1ded3f..f5bced80 master -> origin/master
-Updating 4d1ded3f..f5bced80
-Fast-forward
- ...{pentoo-cracking-2018.2-r5.ebuild => pentoo-cracking-2018.3.ebuild} | 1 +
- pentoo/pentoo-wireless/pentoo-wireless-2018.2-r3.ebuild | 2 +-
- profiles/pentoo/base/package.accept_keywords/dev-libs | 3 +++
- 3 files changed, 5 insertions(+), 1 deletion(-)
- rename pentoo/pentoo-cracking/{pentoo-cracking-2018.2-r5.ebuild => pentoo-cracking-2018.3.ebuild} (96%)
+Already up to date.
*** synced pentoo
* Sync succeeded
$ git log --format=%ci -1